Regulator PRD1 - zwykle na 49%, teraz 39? Temp w zbiorniku stoi.

Zadajemy tutaj proste i podstawowe pytania dotyczące destylacji.
gizmo
10%
10%
Posty: 13
Rejestracja: 2018-09-05, 22:38

Regulator PRD1 - zwykle na 49%, teraz 39? Temp w zbiorniku stoi.

Post autor: gizmo » 2019-01-06, 00:21

Witajcie,
może ktoś podpowiedzieć, z czym może być związana aż taka różnica - czytałem, że jest sporo czynników zewnętrznych itp, ale żeby aż tyle...
Zawsze ten sam schemat i zawsze szło bez problemu, te same nastawy (woda, drożdze, cukier)...
W aabratku mam grzałkę 3kW, zwykle do końcowego przepuszczenia po zalaniu kolumny, jak zaczyna wrzeć, obniżałem moc do 49-50% na regulatorze i było ok, dzisiaj musiałem zjechać do 39 żeby nie wrzało;/ temperatura w zbiorniku prawie stała, produkt końcowy kapie, w zbiorniku praktycznie temp. nie rośnie, jakby moc była za mała żeby szło w górę. Po godzinie pracy temperatura na stałym poziomie, spróbowałem podnieść moc na regulatorze, przy 40 znów wrze ;/ Reasumując, kapać kapie, ale temperatura w zbiorniku nie rośnie, jak podnoszę moc, to wrzeć zaczyna... Prędkość odbioru nie ma znaczenia, bo to samo jest jak próbowałem ustabilizować kolumnę i nic nie odbierałem.
Pozdr.

Awatar użytkownika
kmarian
60%
60%
Posty: 233
Rejestracja: 2017-01-27, 21:14
Lokalizacja: Beskid Niski

Re: Regulator PRD1 - zwykle na 49%, teraz 39? Temp w zbiorniku stoi.

Post autor: kmarian » 2019-01-19, 21:35

gizmo pisze:
2019-01-06, 00:21
...ale temperatura w zbiorniku nie rośnie, jak podnoszę moc, to wrzeć zaczyna...
Według mnie to w kotle płyn powinien wrzeć. Nie bardzo wiem jaki masz problem.

ODPOWIEDZ

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 2 gości